<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="copyright" content="Белорусы и рынок" />
<meta name="keywords" content="Беларусь, РБ, БР, белорусские, белорусский, цены, цена, банк, банки, рынок, предприятия, предприятие, компания, правительство, экономика, государства, президента, президент, президентом, газ, нефть, валюта, финансы, право, власти, власть, Минск" />
<title>МЧС полностью прекращает проверки малого и среднего бизнеса - Белорусы и рынок. Еженедельная аналитическая газета для деловых людей.</title>
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок" href="http://belmarket.by/feed/index.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - БР новости" href="http://belmarket.by/feed/1.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - БР плюс" href="http://belmarket.by/feed/2.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Актуалии" href="http://belmarket.by/feed/10.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Власть" href="http://belmarket.by/feed/15.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Подробности" href="http://belmarket.by/feed/16.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Гражданское общество" href="http://belmarket.by/feed/20.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Оппозиция" href="http://belmarket.by/feed/25.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Внешняя политика" href="http://belmarket.by/feed/30.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Мир за неделю" href="http://belmarket.by/feed/35.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Экономикс" href="http://belmarket.by/feed/50.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Финансы" href="http://belmarket.by/feed/55.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Компании и рынки" href="http://belmarket.by/feed/60.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Энергетика" href="http://belmarket.by/feed/65.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Государство и бизнес" href="http://belmarket.by/feed/70.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Недвижимость" href="http://belmarket.by/feed/75.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Статистика" href="http://belmarket.by/feed/80.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Мировая экономика" href="http://belmarket.by/feed/85.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Общество" href="http://belmarket.by/feed/100.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Социальная сфера" href="http://belmarket.by/feed/110.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Культура" href="http://belmarket.by/feed/115.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Мировоззрение" href="http://belmarket.by/feed/120.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Нi-tесh" href="http://belmarket.by/feed/127.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Cпорт" href="http://belmarket.by/feed/130.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Авторская колонка" href="http://belmarket.by/feed/140.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Финансовые институты" href="http://belmarket.by/feed/150.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Люди дела" href="http://belmarket.by/feed/160.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - 1000-й номер" href="http://belmarket.by/feed/165.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Промышленная политика" href="http://belmarket.by/feed/170.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Транспорт и логистика" href="http://belmarket.by/feed/171.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Строительство и недвижимость" href="http://belmarket.by/feed/180.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Сектор права" href="http://belmarket.by/feed/190.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Инновации и технологии" href="http://belmarket.by/feed/191.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Деревообработка и мебель" href="http://belmarket.by/feed/192.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Бизнес и образование" href="http://belmarket.by/feed/193.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Легкая промышленность" href="http://belmarket.by/feed/194.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Пищевая промышленность" href="http://belmarket.by/feed/195.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Европейский вектор" href="http://belmarket.by/feed/200.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Новости компаний" href="http://belmarket.by/feed/230.rss" />
<meta name="description" content="Интернет-версия аналитического еженедельника «Белорусы и рынок». Аналитика, экономика, анализ рыночных проблем. Компетентно и профессионально." />
<meta name="robots" content="all" />
<link href="/templates/styles/reset.css" rel="stylesheet" type="text/css" />
<link href="/templates/styles/BR.css?v=201304301448" rel="stylesheet" type="text/css" />
<link rel="icon" type="image/png" href="/templates/images/favicon.ico" />
<script type="text/javascript" src="http://openx.omniton.net/delivery/spcjs.php?id=2"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="/templates/javascript/functions.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('d0aQBMsJdz2ItQZa2UDNfNU6.GLZK8y.kXZhnuYd1S.._7');
var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
//--><!]]></script><script type="text/javascript" src="/templates/javascript/xgemius.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33624458-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
  <meta property="og:title" content="МЧС полностью прекращает проверки малого и среднего бизнеса" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.belmarket.by/ru/406/1/32586/МЧС-полностью-прекращает-проверки-малого-и-среднего-бизнеса.htm" />
  <meta property="og:description" content="Ведмоство выполняет поручение президента, высказанное им во время большого разговора в прошлую пятницу" />
  <meta property="og:image" content="http://www.belmarket.by/get_img?ImageId=" />
  <meta property="og:site_name" content="belrynok" />
  <meta property="fb:admins" content="169280359829174" />
</head>

<body>
<div id="wrapper">
 <div id="banner-top" class="crearfix">
  <a rel="nofollow" target=_blank href="http://www.belmarket.by/ru/403/230/32250/%D0%AE%D1%80%D0%B8%D0%B4%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5-%D0%B1%D1%8E%D1%80%D0%BE-%D0%9A%D0%90%D0%97%D0%90%D0%9A%D0%9E%D0%92%D0%9E%D0%99-%D0%9E%D0%9B%D0%AC%D0%93%D0%98.htm"><img src="http://www.belmarket.by/images/cms-image-000049284.gif" alt="" /></a>
 
  <div class="banner-980">
    <script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol=='https:'?'https://openx.omniton.net/delivery/ajs.php':'http://openx.omniton.net/delivery/ajs.php');
         var m3_r = Math.floor(Math.random()*99999999999);
         if (!document.MAX_used) document.MAX_used = ',';
         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
         document.write ("?zoneid=5&amp;target=_blank");
         document.write ('&amp;cb=' + m3_r);
         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
         document.write ("&amp;loc=" + escape(window.location));
         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
         if (document.context) document.write ("&context=" + escape(document.context));
         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
         document.write ("'><\/scr"+"ipt>");
      //]]>--></script><noscript><a href='http://openx.omniton.net/delivery/ck.php?n=a1b6af7b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="nofollow"><img src='http://openx.omniton.net/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1b6af7b' border='0' alt='' /></a></noscript>
  </div><!-- /.banner-980 -->
</div><!-- /#banner-top --><div id="header" class="clearfix">

  <div class="header-content clearfix">
    <div class="logo-img">
      <a href="/"><img src="/templates/images/logo.gif" alt="Логотип Белорусы и рынок" border="0" /></a><br/>
      <p>Eженедельная аналитическая газета для деловых людей</p>
    </div><!-- /.logo-img -->
    <div class="header-left clearfix">
      <div class="today">
                <p class="day">Четверг</p>
        <p class="date">9 февраля 2017</p>
        <p class="time">11:38</p>
                        <p class="iss_number">№ 4 (1234)</p>
        <p class="dates">4-10 февраля 2017 г.</p>
              </div><!-- /.today -->
    </div><!-- /.header-left clearfix -->
        <div class="header-middle-left clearfix">
  <div class="serv-block">
    <div class="pict"><img src="/templates/images/currency.gif" width="31px" alt="banner-top" border="0" /></div>
    <div class="info"><p class="title-top">Курсы валют НБ РБ</p><br/><p class="content-top">USD&nbsp;&nbsp;&nbsp;1.9225</p><br/>
<p class="content-top">EUR&nbsp;&nbsp;&nbsp;2.049</p><br/>
<p class="content-top">RUB&nbsp;&nbsp;&nbsp;.032304</p><br/>
</div>
    <noindex><a rel="nofollow" href="http://www.nbrb.by/" target="_blank">Смотреть все курсы валют</a></noindex>
  </div><!-- /.serv-block -->
</div><!-- /.header-middle-left clearfix -->    <div class="header-middle-right clearfix">
  <div class="serv-block">
    
    
    
    <div class="pict"><img src="/templates/images/prices.gif" alt="banner-top" border="0" /></div>
    <div class="info">
      <p class="title-top">Цены недели</p><br/>
      <p class="content-top">А-95: 11900 руб.</p><br/>
      <p class="content-top">А-92: 11100 руб.</p><br/>
      <p class="content-top">ДТ: 12300 руб.</p>
    </div><!-- /.info -->
    
        <a href="/ru/406/290/">Смотреть все цены недели</a>
        
    
  </div><!-- /.serv-block -->
</div><!-- /.header-middle-right clearfix -->    <div class="header-right clearfix">
<div class="serv-block">
<div class="info"><p class="title-top">Mинск</p><br/>
<p class="content-top">Сегодня: </p><br/>
  <span class="weather"><img src="http://img.gismeteo.ru/images/icons/new/d.sun.c1.png" class="weather__image" /> -10..-12 &deg;C</span>
  </div>
<noindex><a rel="nofollow" href="http://www.gismeteo.by/weather-minsk-4248/" target="_blank">Полный прогноз погоды</a></noindex>
</div>
</div>      </div>
</div><div id="menu" class="clearfix">
   <div class="menu-content">
<div class="left-menu">
<p><a href="/">На главную</a>|


<a href="/ru/1/240/39/О-нас.htm">О нас</a>|

<a href="/ru/1/250/">Реклама</a>|

<a href="/ru/1/260/">Подписка</a>|

<a href="/ru/1/265/48/Редакция.htm">Редакция</a>|
<a target="smail" class="smail" href="http://www.belmarket.by/templates/phpscripts/smail/send.php">Обратная связь</a>
</p></div>
    <div class="search">
    <form name="search_articles" action="/ru/406/" method="post" >
<input type="hidden" name="tpl" value="125" />
    <input type="text" name="f_search_keywords" maxlength="255" size="10" value="" type="text" class="search__input" />
    <input type="submit" name="f_search_articles" value="Искать" class="button" />
</form>
<p><a href="/ru/406/?tpl=125">расширенный</a></p>
    </div>
    <div class="right-menu">
    <p><a href="/ru/406/?tpl=78">RSS</a> |
        <a href="/ru/406/?tpl=90">PDF</a> |
    <a href="http://m.belmarket.by">Мобильная версия</a>
    
    
   </p>

   </div>
  </div>
</div><div id="content-wrapper" class="clearfix">
  <div class="columns-wrapper clearfix">
    <div class="home-column-left">
  <div class="content-1">
  <h2 class="section"><a href="/ru/406/1/?tpl=76">Актуалии</a></h2>
    <ul class="sections">
            <li><a href="/ru/406/15/">Власть</a></li>
            <li><a href="/ru/406/16/">Подробности</a></li>
            <li><a href="/ru/406/20/">Гражданское общество</a></li>
            <li><a href="/ru/406/25/">Оппозиция</a></li>
            <li><a href="/ru/406/30/">Внешняя политика</a></li>
            <li><a href="/ru/406/35/">Мир за неделю</a></li>
          </ul>
  <h2 class="section"><a href="/ru/406/1/?tpl=76#2">Экономикс</a></h2>
    <ul class="sections">
            <li><a href="/ru/406/55/">Финансы</a></li>
            <li><a href="/ru/406/60/">Компании и рынки</a></li>
            <li><a href="/ru/406/65/">Энергетика</a></li>
            <li><a href="/ru/406/70/">Государство и бизнес</a></li>
            <li><a href="/ru/406/75/">Недвижимость</a></li>
            <li><a href="/ru/406/80/">Статистика</a></li>
            <li><a href="/ru/406/85/">Мировая экономика</a></li>
          </ul>
  <h2 class="section"><a href="/ru/406/1/?tpl=76#3">Общество</a></h2>
    <ul class="sections">
            <li><a href="/ru/406/110/">Социальная сфера</a></li>
            <li><a href="/ru/406/115/">Культура</a></li>
            <li><a href="/ru/406/120/">Мировоззрение</a></li>
            <li><a href="/ru/406/127/">Нi-tесh</a></li>
            <li><a href="/ru/406/130/">Cпорт</a></li>
          </ul>

  <ul class="sections">
    <li><a href="/ru/406/140/">Авторская колонка</a></li>
  </ul>

  
    
  <h3>Приложения</h3>
  <ul class="applications">
                <li class="active"><a href="/ru/406/150/">Финансовые институты</a></li>
                <li><a href="/ru/237/160/">Люди дела</a></li>
                <li><a href="/ru/172/165/">1000-й номер</a></li>
                <li><a href="/ru/380/170/">Промышленная политика</a></li>
                <li><a href="/ru/397/171/">Транспорт и логистика</a></li>
                <li><a href="/ru/404/180/">Строительство и недвижимость</a></li>
                <li><a href="/ru/403/190/">Сектор права</a></li>
                <li><a href="/ru/402/191/">Инновации и технологии</a></li>
                <li><a href="/ru/388/192/">Деревообработка и мебель</a></li>
                <li><a href="/ru/399/193/">Бизнес и образование</a></li>
                <li><a href="/ru/405/194/">Легкая промышленность</a></li>
                <li><a href="/ru/396/195/">Пищевая промышленность</a></li>
                <li><a href="/ru/398/200/">Европейский вектор</a></li>
          </ul>


  <h3 style="clear:right;">Партнеры</h3>
  <div class="list-articles">
    <noindex>
                    <a rel="nofollow" href="http://euroradio.fm" target="_blank" style="clear:none;padding:5px;margin:0;" title="Image 46122"><img src="/get_img?ImageId=46122" alt="Image 46122" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://www.rce.by/" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=43972" alt="" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://upress.by" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=46013" alt="" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://belarp.by" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=43255" alt="" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://molnar.by" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=42927" alt="" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://raschet.by/main.aspx?guid=1001" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=35094" alt="" style="border:none;width:136px;" /></a>
                                      <a rel="nofollow" href="http://www.biznesves.ru/" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=40692" alt="" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://prodportal.info" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=32363" alt="" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://www.winport.by" target="_blank" style="clear:none;padding:5px;margin:0;" title="Оконный портал"><img src="/get_img?ImageId=10750" alt="Оконный портал" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://budavnik.by" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=32220" alt="" style="border:none;width:136px;" /></a>
                                      <a rel="nofollow" href="http://www.nv-online.info/" target="_blank" style="clear:none;padding:5px;margin:0;" title="Газета «Народная Воля» - апошнія навіны"><img src="/get_img?ImageId=6121" alt="Газета «Народная Воля» - апошнія навіны" style="border:none;width:136px;" /></a>
                </noindex>
  </div><!-- /.list-articles -->

<script>OA_show(94);</script>
<script>OA_show(95);</script>
<script>OA_show(96);</script>
<script>OA_show(97);</script>
<script>OA_show(98);</script>
  </div><!-- /.content-1 -->
</div><!-- /.home-column-left -->

    

<div class="home-column-middle">
<div class="content-middle">

<div class="content-article-page">

	<h2 class="top-news">БР новости</h2>
	<h3 class="top-title-article"><a href="#">МЧС полностью прекращает проверки малого и среднего бизнеса</a></h3>
			<p class="service-links-left">09 февраля, 2017 г.</p>
	
	<div class="service-links">
	<ul class="list-links">
	<li><div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div></li>
	<li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru" data-size="150" rel="nofollow"></a></li>
	<li><div id="vk_like"></div></li>
	<li><a title="версия для печати" href="/ru/406/1/32586/МЧС-полностью-прекращает-проверки-малого-и-среднего-бизнеса.htm?tpl=93" class="print"></a></li>
	<li><a title="отправить ссылку" href="/ru/406/1/32586/МЧС-полностью-прекращает-проверки-малого-и-среднего-бизнеса.htm?tpl=97" class="send email" target="send2friend"></a></li>
			<li><a title="комментарии (0)" href="#comments-list" class="comment"></a></li>
				<li style="float:right"><a title="изменить шрифт" href="#" class="fnt">A +/-</a></li>
	</ul>
	</div><!-- /.service-links -->
	<ul id="sc_fnt" style="display:none">
	<li><a class="increaseFont" href="#" title="Увеличить шрифт">A+</a></li>
	<li><a class="resetFont" href="#" title="Установить шрифт по умолчанию">&nbsp;/&nbsp;</a></li>
	<li><a class="decreaseFont" href="#" title="Уменьшить шрифт">A-</a></li>
	</ul>
		<p class="author"><a href="/ru/406/1/32586/МЧС-полностью-прекращает-проверки-малого-и-среднего-бизнеса.htm?tpl=198">Валерий Алексеев</a></p>
	
	
	<div class="article-full" id="article-full">
		
									<div class="intro" id="intro">Ведмоство выполняет поручение президента, высказанное им во время большого разговора в прошлую пятницу</div>
				<p></p>					
				<p id="text"><p>- Мы уже запретили полностью проверку объектов малого и среднего бизнеса. Сегодня поставлена задача оперативно завершить проверки объектов, которые включены в координационный план, - сказал министр по чрезвычайным ситуациям Владимир Ващенко, передает <a href="http://www.belta.by" target="_blank">БЕЛТА</a>.</p>
<p>Министр отметил, что ведомство продолжит уделять внимание потенциально опасным объектам с высоким риском взрывов или пожаров, а также местам с массовым скоплением людей: больницам, общежитиям, школам, детским садам. Владимир Ващенко подчеркнул, что МЧС готово оказывать помощь руководителям объектов в наведении порядка, консультировать, проводить разъяснительную работу.</p>
<p>Напомним, Лукашенко во время пятничного большого разговора обещал, что МЧС и санстанция перестанут активно проверять предприятия, однако, при этом будет ужесточена ответственность их руководства в случае возникновения нештатных ситуаций. </p>
<p>Надо отметить, что Владимир Ващенко, говоря об отмене проверок, ничего не сообщил о мониторингах. Нередко чиновники просто переименовывают проверки в мониторинги и продолжают контроль. </p></p>
		
			</div>

	<div style="padding:3px 0 3px 0;">
		<ul class="list-links" style="float:right;">
								</ul>

		<div style="float:left;" class="list-heads">
								</div>
	</div>
</div>



<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4e1b4fa73c193d5d" class="addthis_button_compact" rel="nofollow">Поделиться</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_vk"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e1b4fa73c193d5d"></script>
<!-- AddThis Button END -->

<a name="comments-list"></a>


<div class="articlecomments"><a name="comments"></a>



<h2 class="comments">ОТПРАВИТЬ КОММЕНТАРИЙ</h2>
<form name="submit_comment" action="/ru/406/1/32586/МЧС-полностью-прекращает-проверки-малого-и-среднего-бизнеса.htm#comments" method="post" >
<input type="hidden" name="IdLanguage" value="15" />
<input type="hidden" name="IdPublication" value="1" />
<input type="hidden" name="NrIssue" value="406" />
<input type="hidden" name="NrSection" value="1" />
<input type="hidden" name="NrArticle" value="32586" />
<fieldset>
<label accesskey="n" for="CommentReaderEMail"> Имя: </label>
  <input type="text" name="f_comment_reader_email" maxlength="255" size="10" value="" class="formInputText" id="CommentReaderEMail" size="60" /><br />
<label for="CommentSubject"> Тема: </label>
  <input type="text" name="f_comment_subject" maxlength="255" size="10" value="" class="formInputText" id="CommentSubject" /><br />
<label for="CommentContent"> Комментарий: </label>
  <textarea name="f_comment_content" cols="40" rows="4" id="CommentContent" onkeyup="textLimit(this.form.CommentContent, 500)"></textarea><br />
<label for="f_captcha_code"> CAPTCHA изображение: </label>
<script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6Ld4JsISAAAAAIxUKT4IjjOGi3DHqdoH2zk6WkYG"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6Ld4JsISAAAAAIxUKT4IjjOGi3DHqdoH2zk6WkYG" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
<input type="hidden" name="f_captcha_handler" value="ReCAPTCHA" />
 
</fieldset>
<input type="submit" name="f_submit_comment" id="article_comment_submit" value="Отправить комментарий" class="button" />
</form>
<p class="comment_content"><strong>* Все поля обязательны для заполнения</strong></p>

</div><!-- /.articlecomments -->


            <div class="art_from_previous">
      <h2 class="top-news">&quot;БР новости&quot; из предыдущего выпуска</h2>
          <p class="br-article"><a href="/ru/405/1/32491/Россия-не-уведомляла-Беларусь-о-сокращении-поставок-нефти-до-12-млн-т.htm">Россия не уведомляла Беларусь о сокращении поставок нефти до 12 млн. т&nbsp;<span class="index-date">(Алексей Иванов, 3 (1233) 28 января - 3 февраля 2017 г.)</span></a><br/></p>
                  <p class="br-article"><a href="/ru/405/1/32490/Беларусбанк-привлечет-внешний-займ-Госбанка-развития-Китая-в-$100-млн.htm">Беларусбанк привлечет внешний займ Госбанка развития Китая в $100 млн&nbsp;<span class="index-date">(, 3 (1233) 28 января - 3 февраля 2017 г.)</span></a><br/></p>
                  <p class="br-article"><a href="/ru/405/1/32489/У-нас-расхождений-с-МВФ-почти-никаких-нет-—-Лукашенко.htm">У нас расхождений с МВФ почти никаких нет — Лукашенко&nbsp;<span class="index-date">(Валерий Алексеев, 3 (1233) 28 января - 3 февраля 2017 г.)</span></a><br/></p>
                  <p class="br-article"><a href="/ru/405/1/32488/Данкверт-ответил-на-угрозы-Лукашенко.htm">Данкверт ответил на угрозы Лукашенко&nbsp;<span class="index-date">(Валерий Алексеев, 3 (1233) 28 января - 3 февраля 2017 г.)</span></a><br/></p>
                  <p class="br-article"><a href="/ru/405/1/32487/Александр-Лукашенко-поручил-силовикам-поговорить-с-руководителями-ИТ-компаний-по-поводу-«зарплат-в-конвертах».htm">Александр Лукашенко поручил силовикам поговорить с руководителями ИТ-компаний по поводу «зарплат в конвертах»&nbsp;<span class="index-date">(TUT.BY, 3 (1233) 28 января - 3 февраля 2017 г.)</span></a><br/></p>
          <p class="all-previous"><a href="/ru/405/1/">Все новости из предыдущего выпуска</a></p>
      </div><!-- /.art_from_previous -->
      

<div class="banner-middle">
<script type='text/javascript'><!--//<![CDATA[
	 var m3_u = (location.protocol=='https:'?'https://openx.omniton.net/delivery/ajs.php':'http://openx.omniton.net/delivery/ajs.php');
	 var m3_r = Math.floor(Math.random()*99999999999);
	 if (!document.MAX_used) document.MAX_used = ',';
	 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	 document.write ("?zoneid=2&amp;target=_blank");
	 document.write ('&amp;cb=' + m3_r);
	 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	 document.write ("&amp;loc=" + escape(window.location));
	 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	 if (document.context) document.write ("&context=" + escape(document.context));
	 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	 document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://openx.omniton.net/delivery/ck.php?n=a2c4bf97&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="nofollow"><img src='http://openx.omniton.net/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c4bf97' border='0' alt='' /></a></noscript>
</div><!-- /.banner-middle -->

</div><!-- /.content-middle -->
</div><!-- /.home-column-middle -->    <div class="home-column-right clearfix">
  <div class="content-4">
  
<script>OA_show(93);</script>
<a rel="nofollow" target=_blank href="http://lazarski.ru/ob-uniwersitetie/"><img src="https://www.belmarket.by/images/cms-image-000049370.gif" alt="" style="margin-bottom:20px;" /></a>
<script>OA_show(93);</script>
<a rel="nofollow" target=_blank href="http://www.belexpo.by/vystavki/predstoyashchie-vystavki/stroyekspo-2017/"><img src="https://www.belmarket.by/images/cms-image-000049508.gif" alt="" style="margin-bottom:20px;" /></a>
  <!-- Яндекс.Директ -->
  <div id="yandex_ad"></div>
  <script type="text/javascript">
  (function(w, d, n, s, t) {
      w[n] = w[n] || [];
      w[n].push(function() {
          Ya.Direct.insertInto(141765, "yandex_ad", {
              ad_format: "direct",
              font_size: 0.8,
              type: "vertical",
              limit: 3,
              title_font_size: 2,
              links_underline: false,
              site_bg_color: "FFFFFF",
              header_bg_color: "FEEAC7",
              title_color: "0000CC",
              url_color: "006600",
              text_color: "000000",
              hover_color: "0066FF",
              favicon: true,
              no_sitelinks: true
          });
      });
      t = d.getElementsByTagName("script")[0];
      s = d.createElement("script");
      s.src = "//an.yandex.ru/system/context.js";
      s.type = "text/javascript";
      s.async = true;
      t.parentNode.insertBefore(s, t);
  })(window, document, "yandex_context_callbacks");
  </script>

  <iframe name="f41ecec38" width="166px" height="355px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like_box Facebook Social Plugin" src="http://www.facebook.com/plugins/like_box.php?href=https%3A%2F%2Fwww.facebook.com%2Fbelmarket.by&amp;show_faces=true&amp;header=false&amp;stream=false&amp;width=166&amp;height=355&amp;app_id=&amp;locale=ru_RU&amp;sdk=joey&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D24%23cb%3Df32ce9d054%26origin%3Dhttp%253A%252F%252Fwww.belmarket.by%252Ff3bf1d4624%26domain%3Dwww.belmarket.by%26relation%3Dparent.parent" style="border: none; visibility: visible; width: 166px; height: 355px; margin-bottom: 10px;" class=""></iframe>

  <h2 class="section"><a href="/ru/406/1/?tpl=90">(PDF) Вход/Регистрация</a></h2>
  <h2 class="section"><a href="/ru/406/1/?tpl=76">Весь номер по полосам</a></h2>
  <h2 class="section"><a href="/ru/406/1/?tpl=86">Архив</a></h2>

  <h3>Сервисы сайта</h3>
<div>
<ul class="ul-right">

            <li>
        <a href="/ru/406/270/">Индикаторы</a>
              </li>
                  <li>
        <a href="/ru/311/271/">Исследования рынков</a>
              </li>
                  <li>
        <a href="/ru/269/275/">Рынки FOREX</a>
              </li>
                  <li>
        <a href="/ru/343/280/">Афиша</a>
              </li>
                  <li>
        <a href="/ru/406/290/">Цены недели</a>
              </li>
                  <li>
        <a href="/ru/383/300/">Аукционы</a>
              </li>
                  <li>
        <a href="/ru/406/308/">Пресс-релизы</a>
                  
              </li>
                  <li>
        <a href="/ru/257/309/">ON-line подписка</a>
              </li>
      </ul>
</div>

<div style="margin:10px 0;">
<script>OA_show(114);</script></div>

  <div>
  <noindex><a rel="nofollow" href="https://twitter.com/Bel_Market" target="_blank"><img src="http://twitter-badges.s3.amazonaws.com/follow_me-a.png" alt="Follow belmarket on Twitter"/></a></noindex>
  </div>
  <h3 style="clear:right; margin:10px 0 0 0;">Новости компаний</h3>
<div class="list-articles">

<p class="br-article"><a href="/ru/406/230/32581/Форум-Успешных-Женщин-Беларуси---старт-дан!.htm">Форум Успешных Женщин Беларуси - старт дан!</a><br/>
<span class="name_comp"></span></p>
<p class="br-article"><a href="/ru/406/230/32535/Интересно-не-только-детям-но-и-родителям!-В-Минске-прошел-большой-семейный-фестиваль-Family-Fest.htm">Интересно не только детям, но и родителям! В Минске прошел большой семейный фестиваль Family Fest</a><br/>
<span class="name_comp"></span></p>
<p class="br-article"><a href="/ru/406/230/32534/МТС-смартфоны-переданы-новым-владельцам.htm">В конце декабря прошлого года компания МТС обратилась к своим абонентам с призывом сделать доброе дело – передать неиспользуемый телефон тем, кому он действительно нужен.</a><br/>
<span class="name_comp"></span></p>
<p class="br-article"><a href="/ru/406/230/32531/Приглашаем-на-первую-практическую-экспертную-конференцию-для-бухгалтеров-«Главбух-2017».htm">Приглашаем на первую практическую экспертную конференцию для бухгалтеров «Главбух-2017»</a><br/>
<span class="name_comp"></span></p>
<div class="all"><a href="/ru/406/230/" target="_self">Все новости</a></div>

</div><!-- /.list-articles -->  <h3 style="clear:right; margin:10px 0 10px 0;">Архив</h3>
<div id="IssueCalendar"></div>
  <br/>
  <!-- banner-left -->
<!--/* right_column_zone_1 */-->
<script>OA_show(6);</script>
<!--/* right_column_zone_2 */-->
<script>OA_show(88);</script>
<!--/* right_column_zone_3 */-->
<script>OA_show(89);</script>
<!--/* right_column_zone_4 */-->
<script>OA_show(91);</script>
<!--/* right_column_zone_5 */-->
<script>OA_show(92);</script>
<!--/* right_column_zone_beldigest */-->
<script>OA_show(90);</script>
<!-- /.banner-left -->
  </div><!-- /.content-4 -->
</div><!-- /.home-column-right clearfix -->  </div><!-- /.columns-wrapper clearfix -->
  <div class="banner-bottom clearfix">
<script>OA_show(7);</script>
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2015 */
/* PLACEMENT: smartcode.belmarket.by.468x60 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="smartcode.belmarket.by.468x60" src="'+location.protocol+'//by.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=zlqqx1X0AwVhj8OA9JwKYheyEhlQiL5arS.gB0l.1WD.E7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>

</div><!-- /.banner-bottom clearfix --></div><!-- /#content-wrapper clearfix -->
</div><!-- /#wrapper -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?69"></script>
<script type="text/javascript">VK.init({apiId: 3267932, onlyWidgets: true});</script>
<script type="text/javascript">VK.Widgets.Like("vk_like", {type: "button", height: 20});</script>


<div id="footer" class="crearfix">
    <div class="footer-content crearfix">

  <div class="footer-links">
      <p class="link"><a href="/">На главную</a>|
      
      
            <a href="/ru/1/260/43/Условия-подписки-на-pdf-версию.htm">Условия подписки на pdf-версию </a>|
            <a href="/ru/1/260/42/Подписка-на-газету.htm">Подписка на газету</a>|
            <a href="/ru/1/260/">Управление подпиской</a>|
      <a href="/ru/1/260/?tpl=76">Весь номер</a></p>
        <p class="link">
          <a href="/ru/1/250/41/Реклама-на-сайте.htm">Реклама на сайте</a>|
          <a href="/ru/1/250/40/Реклама-в-газете.htm">Реклама в газете</a>|
          <a href="/ru/1/260/?tpl=78">RSS</a>|
           <a href="/ru/1/240/39/О-нас.htm">О нас</a>|
               <a href="/ru/1/265/48/Редакция.htm">Редакция</a>|
     
     
     <a target="smail" class="smail" href="/templates/phpscripts/smail/send.php">Обратная связь</a>|
     <a href="/ru/406/?tpl=86">Архив</a></p>
      <div class="search">
      <form name="search_articles" action="/ru/406/" method="post" >
<input type="hidden" name="tpl" value="125" />
      <label>Искать по сайту</label><input type="text" name="f_search_keywords" maxlength="255" size="10" value="" type="text" style="width:200px" />
      <input type="submit" name="f_search_articles" value="Искать" class="button" />
</form>
<p><a href="/ru/406/?tpl=125">расширенный</a></p>
      </div>

       <p class="copyright">&copy; ЗАО &quot;Медиарынок&quot;, 2017 г. Все права защищены.<br/>При использовании материалов сайта ссылка (для Интернет-изданий -- гиперссылка) на источник обязательна.</p><br/>

    </div>

  </div>

<!-- Akavita counter code -->
<noindex><a rel="nofollow" target=_top href="http://www.akavita.by/">
<script language="javascript"><!--
d=document;w=window;n=navigator;d.cookie="cc=1";
r=''+escape(d.referrer);js=10;c=(d.cookie)?1:0;j=0;
x=Math.random();u=''+escape(w.location.href);lt=0;
h=history.length;t=new Date;f=(self!=top)?1:0;cd=0;
tz=t.getTimezoneOffset();cpu=n.cpuClass;ww=wh=ss=0;
//--></script><script language="javascript1.1"><!--
js=11;j=(n.javaEnabled()?1:0);
//--></script><script language="javascript1.2"><!--
js=12;lt=1;s=screen;ss=s.width;
cd=(s.colorDepth?s.colorDepth:s.pixelDepth);
//--></script><script language="javascript1.3"><!--
js=13;wh=w.innerHeight;ww=w.innerWidth;
wh=(wh?wh:d.documentElement.offsetHeight);
ww=(ww?ww:d.documentElement.offsetWidth);
//--></script><script language=javascript><!--
q='lik?id=7280&d='+u+'&r='+r+'&h='+h+'&f='+f;
q+='&c='+c+'&tz='+tz+'&cpu='+cpu+'&js='+js+'&wh='+wh;
q+='&ww='+ww+'&ss='+ss+'&cd='+cd+'&j='+j+'&x='+x;
d.write('<img src="http://adlik.akavita.com/bin/'+
q+'" alt="Akavita: каталог, рейтинг, счетчик для сайтов Беларуси" '+
'border=0 width=88 height=31 />');
if(lt){d.write('<'+'!-- ');}//--></script><noscript>
<img src="http://adlik.akavita.com/bin/lik?id=7280"
border=0 height=31 width=88 alt="Akavita: каталог, рейтинг, счетчик для сайтов Беларуси" />
</noscript><script language="JavaScript"><!--
if(lt){d.write('--'+'>');}//--></script></a>
</noindex>
<!-- Akavita counter code -->

</div>



<!--mernik counter start-->
<script type='text/javascript'>
var SID=111;
(function(){ var l, t, h, s, u, d; l='http://s3.countby.com/code.js';
 t='text/javascript'; d=document; try { h=d.getElementsByTagName('head')[0];
  s=d.createElement('script'); s.src=l; s.type=t; h.appendChild(s); }catch(e){
   u='%3Cscript%20src="'+l+'"%20type="'+t+'"%3E%3C/script%3E'; d.write(unescape(u));}})();
</script>
<!--mernik counter end--></body>
</html>