<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="copyright" content="Белорусы и рынок" />
<meta name="keywords" content="ВВП, прогноз, падение, промышленность, точки роста" /><meta name="keywords" content="Беларусь, РБ, БР, белорусские, белорусский, цены, цена, банк, банки, рынок, предприятия, предприятие, компания, правительство, экономика, государства, президента, президент, президентом, газ, нефть, валюта, финансы, право, власти, власть, Минск" />
<title>Прогноз не совпал с реальностью - Белорусы и рынок. Еженедельная аналитическая газета для деловых людей.</title>
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок" href="http://belmarket.by/feed/index.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - БР новости" href="http://belmarket.by/feed/1.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - БР плюс" href="http://belmarket.by/feed/2.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Актуалии" href="http://belmarket.by/feed/10.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Власть" href="http://belmarket.by/feed/15.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Подробности" href="http://belmarket.by/feed/16.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Гражданское общество" href="http://belmarket.by/feed/20.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Оппозиция" href="http://belmarket.by/feed/25.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Внешняя политика" href="http://belmarket.by/feed/30.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Мир за неделю" href="http://belmarket.by/feed/35.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Экономикс" href="http://belmarket.by/feed/50.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Финансы" href="http://belmarket.by/feed/55.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Компании и рынки" href="http://belmarket.by/feed/60.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Энергетика" href="http://belmarket.by/feed/65.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Государство и бизнес" href="http://belmarket.by/feed/70.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Недвижимость" href="http://belmarket.by/feed/75.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Статистика" href="http://belmarket.by/feed/80.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Мировая экономика" href="http://belmarket.by/feed/85.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Общество" href="http://belmarket.by/feed/100.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Социальная сфера" href="http://belmarket.by/feed/110.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Культура" href="http://belmarket.by/feed/115.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Мировоззрение" href="http://belmarket.by/feed/120.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Нi-tесh" href="http://belmarket.by/feed/127.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Cпорт" href="http://belmarket.by/feed/130.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Авторская колонка" href="http://belmarket.by/feed/140.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Финансовые институты" href="http://belmarket.by/feed/150.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Люди дела" href="http://belmarket.by/feed/160.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - 1000-й номер" href="http://belmarket.by/feed/165.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Промышленная политика" href="http://belmarket.by/feed/170.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Транспорт и логистика" href="http://belmarket.by/feed/171.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Строительство и недвижимость" href="http://belmarket.by/feed/180.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Сектор права" href="http://belmarket.by/feed/190.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Инновации и технологии" href="http://belmarket.by/feed/191.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Деревообработка и мебель" href="http://belmarket.by/feed/192.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Бизнес и образование" href="http://belmarket.by/feed/193.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Легкая промышленность" href="http://belmarket.by/feed/194.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Пищевая промышленность" href="http://belmarket.by/feed/195.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Европейский вектор" href="http://belmarket.by/feed/200.rss" />
<link rel="alternate" type="application/rss+xml" title="Белорусы и рынок - Новости компаний" href="http://belmarket.by/feed/230.rss" />
<meta name="description" content="Интернет-версия аналитического еженедельника «Белорусы и рынок». Аналитика, экономика, анализ рыночных проблем. Компетентно и профессионально." />
<meta name="robots" content="all" />
<link href="/templates/styles/reset.css" rel="stylesheet" type="text/css" />
<link href="/templates/styles/BR.css?v=201304301448" rel="stylesheet" type="text/css" />
<link rel="icon" type="image/png" href="/templates/images/favicon.ico" />
<script type="text/javascript" src="http://openx.omniton.net/delivery/spcjs.php?id=2"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="/templates/javascript/functions.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('d0aQBMsJdz2ItQZa2UDNfNU6.GLZK8y.kXZhnuYd1S.._7');
var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
//--><!]]></script><script type="text/javascript" src="/templates/javascript/xgemius.js"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33624458-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
  <meta property="og:title" content="Прогноз не совпал с реальностью" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.belmarket.by/ru/366/80/28389/Прогноз-не-совпал-с-реальностью.htm" />
  <meta property="og:description" content="Темп падения ВВП в январе — феврале замедлился, однако достичь прогнозных показателей все равно нереально." />
  <meta property="og:image" content="http://www.belmarket.by/get_img?ImageId=45957" />
  <meta property="og:site_name" content="belrynok" />
  <meta property="fb:admins" content="169280359829174" />
</head>

<body>
<div id="wrapper">
 <div id="banner-top" class="crearfix">
  <a rel="nofollow" target=_blank href="https://www.radissonblu.com/ru/christmas?icid=rd_ru_fp_m_1_christmas"><img src="http://www.belmarket.by/images/cms-image-000048946.gif" alt="" /></a>
 
  <div class="banner-980">
    <script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol=='https:'?'https://openx.omniton.net/delivery/ajs.php':'http://openx.omniton.net/delivery/ajs.php');
         var m3_r = Math.floor(Math.random()*99999999999);
         if (!document.MAX_used) document.MAX_used = ',';
         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
         document.write ("?zoneid=5&amp;target=_blank");
         document.write ('&amp;cb=' + m3_r);
         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
         document.write ("&amp;loc=" + escape(window.location));
         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
         if (document.context) document.write ("&context=" + escape(document.context));
         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
         document.write ("'><\/scr"+"ipt>");
      //]]>--></script><noscript><a href='http://openx.omniton.net/delivery/ck.php?n=a1b6af7b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="nofollow"><img src='http://openx.omniton.net/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1b6af7b' border='0' alt='' /></a></noscript>
  </div><!-- /.banner-980 -->
</div><!-- /#banner-top --><div id="header" class="clearfix">

  <div class="header-content clearfix">
    <div class="logo-img">
      <a href="/"><img src="/templates/images/logo.gif" alt="Логотип Белорусы и рынок" border="0" /></a><br/>
      <p>Eженедельная аналитическая газета для деловых людей</p>
    </div><!-- /.logo-img -->
    <div class="header-left clearfix">
      <div class="today">
                <p class="day">Четверг</p>
        <p class="date">22 декабря 2016</p>
        <p class="time">18:05</p>
                        <p class="iss_number">№ 12 (1194)</p>
        <p class="dates">2-8 апреля 2016 г.</p>
              </div><!-- /.today -->
    </div><!-- /.header-left clearfix -->
        <div class="header-middle-left clearfix">
  <div class="serv-block">
    <div class="pict"><img src="/templates/images/currency.gif" width="31px" alt="banner-top" border="0" /></div>
    <div class="info"><p class="title-top">Курсы валют НБ РБ</p><br/><p class="content-top">USD&nbsp;&nbsp;&nbsp;1.9577</p><br/>
<p class="content-top">EUR&nbsp;&nbsp;&nbsp;2.0372</p><br/>
<p class="content-top">RUB&nbsp;&nbsp;&nbsp;.03204</p><br/>
</div>
    <noindex><a rel="nofollow" href="http://www.nbrb.by/" target="_blank">Смотреть все курсы валют</a></noindex>
  </div><!-- /.serv-block -->
</div><!-- /.header-middle-left clearfix -->    <div class="header-middle-right clearfix">
  <div class="serv-block">
    
    
    
    <div class="pict"><img src="/templates/images/prices.gif" alt="banner-top" border="0" /></div>
    <div class="info">
      <p class="title-top">Цены недели</p><br/>
      <p class="content-top">А-95: 11900 руб.</p><br/>
      <p class="content-top">А-92: 11100 руб.</p><br/>
      <p class="content-top">ДТ: 12300 руб.</p>
    </div><!-- /.info -->
    
        <a href="/ru/401/290/">Смотреть все цены недели</a>
        
    
  </div><!-- /.serv-block -->
</div><!-- /.header-middle-right clearfix -->    <div class="header-right clearfix">
<div class="serv-block">
<div class="info"><p class="title-top">Mинск</p><br/>
<p class="content-top">Сегодня: </p><br/>
  <span class="weather"><img src="http://img.gismeteo.ru/images/icons/new/d.sun.c3.png" class="weather__image" /> -2..-4 &deg;C</span>
  </div>
<noindex><a rel="nofollow" href="http://www.gismeteo.by/weather-minsk-4248/" target="_blank">Полный прогноз погоды</a></noindex>
</div>
</div>      </div>
</div><div id="menu" class="clearfix">
   <div class="menu-content">
<div class="left-menu">
<p><a href="/">На главную</a>|


<a href="/ru/1/240/39/О-нас.htm">О нас</a>|

<a href="/ru/1/250/">Реклама</a>|

<a href="/ru/1/260/">Подписка</a>|

<a href="/ru/1/265/48/Редакция.htm">Редакция</a>|
<a target="smail" class="smail" href="http://www.belmarket.by/templates/phpscripts/smail/send.php">Обратная связь</a>
</p></div>
    <div class="search">
    <form name="search_articles" action="/ru/366/" method="post" >
<input type="hidden" name="tpl" value="125" />
    <input type="text" name="f_search_keywords" maxlength="255" size="10" value="" type="text" class="search__input" />
    <input type="submit" name="f_search_articles" value="Искать" class="button" />
</form>
<p><a href="/ru/366/?tpl=125">расширенный</a></p>
    </div>
    <div class="right-menu">
    <p><a href="/ru/366/?tpl=78">RSS</a> |
        <a href="/ru/366/?tpl=90">PDF</a> |
    <a href="http://m.belmarket.by">Мобильная версия</a>
    
    
   </p>

   </div>
  </div>
</div><div id="content-wrapper" class="clearfix">
  <div class="columns-wrapper clearfix">
    <div class="home-column-left">
  <div class="content-1">
  <h2 class="section"><a href="/ru/366/80/?tpl=76">Актуалии</a></h2>
    <ul class="sections">
            <li><a href="/ru/366/15/">Власть</a></li>
            <li><a href="/ru/366/16/">Подробности</a></li>
            <li><a href="/ru/366/20/">Гражданское общество</a></li>
            <li><a href="/ru/366/25/">Оппозиция</a></li>
            <li><a href="/ru/366/30/">Внешняя политика</a></li>
            <li><a href="/ru/366/35/">Мир за неделю</a></li>
          </ul>
  <h2 class="section"><a href="/ru/366/80/?tpl=76#2">Экономикс</a></h2>
    <ul class="sections">
            <li><a href="/ru/366/55/">Финансы</a></li>
            <li><a href="/ru/366/60/">Компании и рынки</a></li>
            <li><a href="/ru/366/65/">Энергетика</a></li>
            <li><a href="/ru/366/70/">Государство и бизнес</a></li>
            <li><a href="/ru/366/75/">Недвижимость</a></li>
            <li><a href="/ru/366/80/">Статистика</a></li>
            <li><a href="/ru/366/85/">Мировая экономика</a></li>
          </ul>
  <h2 class="section"><a href="/ru/366/80/?tpl=76#3">Общество</a></h2>
    <ul class="sections">
            <li><a href="/ru/366/110/">Социальная сфера</a></li>
            <li><a href="/ru/366/115/">Культура</a></li>
            <li><a href="/ru/366/120/">Мировоззрение</a></li>
            <li><a href="/ru/366/127/">Нi-tесh</a></li>
            <li><a href="/ru/366/130/">Cпорт</a></li>
          </ul>

  <ul class="sections">
    <li><a href="/ru/366/140/">Авторская колонка</a></li>
  </ul>

  
    
  <h3>Приложения</h3>
  <ul class="applications">
                <li><a href="/ru/395/150/">Финансовые институты</a></li>
                <li><a href="/ru/237/160/">Люди дела</a></li>
                <li><a href="/ru/172/165/">1000-й номер</a></li>
                <li><a href="/ru/380/170/">Промышленная политика</a></li>
                <li><a href="/ru/397/171/">Транспорт и логистика</a></li>
                <li><a href="/ru/400/180/">Строительство и недвижимость</a></li>
                <li><a href="/ru/401/190/">Сектор права</a></li>
                <li><a href="/ru/394/191/">Инновации и технологии</a></li>
                <li><a href="/ru/388/192/">Деревообработка и мебель</a></li>
                <li><a href="/ru/399/193/">Бизнес и образование</a></li>
                <li><a href="/ru/390/194/">Легкая промышленность</a></li>
                <li><a href="/ru/396/195/">Пищевая промышленность</a></li>
                <li><a href="/ru/398/200/">Европейский вектор</a></li>
          </ul>


  <h3 style="clear:right;">Партнеры</h3>
  <div class="list-articles">
    <noindex>
                    <a rel="nofollow" href="http://euroradio.fm" target="_blank" style="clear:none;padding:5px;margin:0;" title="Image 46122"><img src="/get_img?ImageId=46122" alt="Image 46122" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://www.rce.by/" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=43972" alt="" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://upress.by" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=46013" alt="" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://belarp.by" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=43255" alt="" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://molnar.by" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=42927" alt="" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://raschet.by/main.aspx?guid=1001" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=35094" alt="" style="border:none;width:136px;" /></a>
                                      <a rel="nofollow" href="http://www.biznesves.ru/" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=40692" alt="" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://prodportal.info" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=32363" alt="" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://www.winport.by" target="_blank" style="clear:none;padding:5px;margin:0;" title="Оконный портал"><img src="/get_img?ImageId=10750" alt="Оконный портал" style="border:none;width:136px;" /></a>
                          <a rel="nofollow" href="http://budavnik.by" target="_blank" style="clear:none;padding:5px;margin:0;" title=""><img src="/get_img?ImageId=32220" alt="" style="border:none;width:136px;" /></a>
                                      <a rel="nofollow" href="http://www.nv-online.info/" target="_blank" style="clear:none;padding:5px;margin:0;" title="Газета «Народная Воля» - апошнія навіны"><img src="/get_img?ImageId=6121" alt="Газета «Народная Воля» - апошнія навіны" style="border:none;width:136px;" /></a>
                </noindex>
  </div><!-- /.list-articles -->

<script>OA_show(94);</script>
<script>OA_show(95);</script>
<script>OA_show(96);</script>
<script>OA_show(97);</script>
<script>OA_show(98);</script>
  </div><!-- /.content-1 -->
</div><!-- /.home-column-left -->

    

<div class="home-column-middle">
<div class="content-middle">

<div class="content-article-page">

	<h2 class="top-news">Статистика</h2>
	<h3 class="top-title-article"><a href="#">Прогноз не совпал с реальностью</a></h3>
			<p class="service-links-left">12 (1194) 2 - 8 апреля 2016 г.</p>
	
	<div class="service-links">
	<ul class="list-links">
	<li><div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div></li>
	<li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru" data-size="150" rel="nofollow"></a></li>
	<li><div id="vk_like"></div></li>
	<li><a title="версия для печати" href="/ru/366/80/28389/Прогноз-не-совпал-с-реальностью.htm?tpl=93" class="print"></a></li>
	<li><a title="отправить ссылку" href="/ru/366/80/28389/Прогноз-не-совпал-с-реальностью.htm?tpl=97" class="send email" target="send2friend"></a></li>
			<li><a title="комментарии (0)" href="#comments-list" class="comment"></a></li>
				<li style="float:right"><a title="изменить шрифт" href="#" class="fnt">A +/-</a></li>
	</ul>
	</div><!-- /.service-links -->
	<ul id="sc_fnt" style="display:none">
	<li><a class="increaseFont" href="#" title="Увеличить шрифт">A+</a></li>
	<li><a class="resetFont" href="#" title="Установить шрифт по умолчанию">&nbsp;/&nbsp;</a></li>
	<li><a class="decreaseFont" href="#" title="Уменьшить шрифт">A-</a></li>
	</ul>
		<p class="author"><a href="/ru/366/80/28389/Прогноз-не-совпал-с-реальностью.htm?tpl=198">Татьяна КАЛИНОВСКАЯ</a></p>
	
	
	<div class="article-full" id="article-full">
					<div class="img-div"><img src="/get_img?ImageId=45957" style="width:255px;" align="right" alt="В этом году фармацевтика продемонстрировала самый высокий прирост производства, но со сбытом, очевидно, возникают трудности. Фото БЕЛТА" border="0" />
			<p class="author" style="padding:0;">В этом году фармацевтика продемонстрировала самый высокий прирост производства, но со сбытом, очевидно, возникают трудности. Фото БЕЛТА</p>
			</div>
		
									<div class="intro" id="intro">Темп падения ВВП в январе — феврале замедлился, однако достичь прогнозных показателей все равно нереально.</div>
				<p></p>					
				<p id="text"><p>Если в январе 2016 года ВВП Беларуси упал на 4,3 % по сравнению с первым месяцем 2015-го, то в январе — феврале 2016-го — на 4 % по сравнению с аналогичным периодом минувшего года. Впрочем, основной причиной может быть то, что февраль-2016 был на один рабочий день длиннее, чем обычно.</p>
<p><strong>Эффект 29 февраля?</strong> Удалось ли остановить падение экономики, можно будет узнать только по итогам квартала, в стоимостном же выражении показатель радует: в январе ВВП страны составил 68,289 трлн руб., в феврале — 73,244 трлн. Небольшой прирост (+0,1 %) продемонстрировало сельское хозяйство. Существенное падение зафиксировано в строительстве (-1,8 %), промышленности (-1,4 %), оптовой и розничной торговле (-0,6 %).</p>
<p>Объем промышленного производства в январе — феврале 2016 года снизился на 5,6 % к аналогичному периоду 2015-го. По сравнению с падением на 6,8 % в январе 2016-го (к январю 2015-го) показатели промпроизводства выглядят лучше, но, возможно, и в данном случае сказался эффект 29-го дня в феврале и долгих каникул, на которые в первом месяце года ушли многие предприятия, прежде всего машиностроительные.</p>
<p>По сравнению с январем в феврале рост в стоимостном выражении действительно имел место: в первом месяце года объем промпроизводства составил 58,585 трлн руб., во втором — 62,945 трлн. Картину сравнительной стабилизации в промышленности портят запасы готовой продукции, которые в феврале увеличились на 1,1 трлн руб. к январю, иными словами, часть ВВП «осела» на складах.</p>
<p><strong>Огорчают неликвиды.</strong> На складах находится почти трехмесячный запас одежды, изделий из текстиля, кожи и меха. Отметим, что такой объем запасов характерен для легкой промышленности, производство в которой носит сезонный характер. К слову, по сравнению с январем в феврале запасы уменьшились. Некоторое затоваривание, вероятно, наблюдается, однако объем хранящейся на складах продукции некритичен.</p>
<p>Тем не менее во многих других отраслях затоваривание очевидно. Наибольшее количество складских запасов зафиксировано у производителей транспортных средств, машин и оборудования, вычислительной, электронной и оптической аппаратуры. Правда, надо признать: производители машин и оборудования, снизившие мощности в январе, смогли несколько разгрузить склады.</p>
<p>До 174,5 % к среднемесячному объему производства увеличились запасы фармацевтической продукции. В этом году фармацевтика продемонстрировала самый высокий прирост производства, но со сбытом, очевидно, возникают трудности: цены на лекарственные средства растут так же, как и на услуги ЖКХ. В производстве фармацевтических продуктов и препаратов зафиксирован рост на 16,4 %, но с учетом повышения цен на 30,3 % в этом сегменте физические объемы, вероятно, не увеличились. Других точек роста в обрабатывающей промышленности не просматривается вовсе.</p>
<p></p><div align="center"><div class="cs_img"><p><img src="/get_img?ImageId=45958" border="0"/></p></div></div><p></p>
<p><strong>Итог государственной «заботы».</strong> Машино- и станкостроение из национальной гордости белорусов окончательно превратились в головную боль не только правительства, но и рядовых работников промпредприятий. В среднесрочной перспективе падение производства в данных отраслях, похоже, не остановить, запасы продукции не реализовать, а тысячам людей нужно уже сейчас думать о будущих рабочих местах. Возможность для привлечения инвестиций и внедрения в производство новых конкурентоспособных продуктов не просматривается.</p>
<p>В феврале выпущено 3,3 тыс. тракторов (причем 4,9 тыс. находятся на складах), 78 станков для металлообработки (740). Запасы станков превышают среднемесячный объем производства в 11,7 раза. Произведено 33 карьерных самосвала (в заводских ангарах стоят 257 таких машин), 275 грузовых автомобилей (845).</p>
<p>В феврале не было выдержано соотношение темпов роста производительности труда и средней заработной платы. К слову, в январе 2016 года производительность труда оказалась на 3,1 % ниже аналогичного показателя за январь 2015-го.</p>
<p>Производительность снижается второй год подряд. Зарплата же неожиданно выросла: в январе-2016 она равнялась 6 551 585 руб. (-2,6 % к январю прошлого года), а февраль стал первым месяцем в течение года, когда зарплата повысилась (до 6 615 537 руб.), а производительность осталась на прежнем уровне (-3,1 % к уровню прошлого года). Соотношение индекса производительности труда и реальной заработной платы — 0,99.</p>
<p><strong>Инфляции быть: промежуточные товары дорожают.</strong> Индекс потребительских цен (ИПЦ) за два месяца 2016 года составил 112,1 % по отношению к январю — февралю 2015-го. По сравнению с январем-2016 цены выросли на 2,9 %, с декабрем-2015 — на 4,8 %. Заметнее всего подорожали цитрусовые, бананы и морская рыба. Продукты питания, производимые в Беларуси, дорожают медленнее, чем растут цены в целом, а свинина в феврале даже подешевела.</p>
<p>Продолжают дорожать и непродовольственные товары. По сравнению с первым месяцем года подешевели только ковры и обувь. Несмотря на затоваренность складов, повысились цены на ткани, велосипеды и мотоцик­лы, бытовые электроприборы, стройматериалы. Из товаров народного потребления наиболее ощутимо подорожали отечест­венные синтетические моющие средства (+22,1 % к февралю 2015 года), а также продукция белорусской фармацевтической промышленности (+30,3 %).</p>
<p>Чемпионом по росту цен являются, безусловно, коммунальные услуги. В целом услуги ЖКХ подорожали на 37,1 % по отношению к февралю прошлого года, а отдельные их виды — еще значительнее. В частности, техническое обслуживание жилых помещений подорожало на 92,9 %.</p>
<p>В результате повышения цен и тарифов на самые необходимые услуги, включая ЖКУ, и дешевые лекарства рост ИПЦ для наиболее бедных 10 % населения составил 103,2 %, а для наиболее богатых 10 % белорусов — 102,7 %. Хотя там, где есть возможность сдерживать рост цен даже в ущерб рентабельности, правительство идет на такие меры. В частности, в 2016 году не повышались цены на услуги дошкольных учреждений образования, высших и средних специальных учебных заведений.</p>
<p>О том, что ожидает покупателей инвестиционных и потребительских товаров в ближайшем будущем, можно узнать, взглянув на индекс цен промежуточных товаров, произведенных в феврале. Он равняется 104,8 % по отношению к январю 2016 года и 107,7 % — к декабрю 2015-го. Следовательно, рост цен в марте будет более ощутимым, нежели в феврале.</p>
<p>Из промежуточной продукции больше всего подорожали лаки, краски, эмали, металлоконструкции, прицепы и полуприцепы, автомобильные запчасти и комп­лектующие. Между тем индекс цен оптовых продаж составил всего 102,1 %, из чего можно сделать вывод, что оптовые цены сдерживаются в ущерб рентабельности продаж.</p>
<p>В январе — феврале 2016 года розничный товарооборот составил 53,8 трлн руб., или на  0,2 % ниже аналогичного периода 2015-го. Несмотря на относительно стабильную картину год к году, розничный товарооборот снижается. В январе-2016 он составил 27,17 трлн руб., в феврале — 26,671 трлн. При этом запасы в торговле достигли 35,5 трлн руб., или на 51 день торговли, а в Минске — на 54 дня.</p>
<p><strong>Прогноз остался на бумаге.</strong> С учетом результатов работы в январе — феврале, согласно предварительной оценке, за два месяца ни один из параметров прогноза социально-экономического развития Беларуси не выполнен. В I квартале предполагался небольшой спад ВВП — на 1,1 %, а за два месяца минус достиг уже 4 %. Не повышается и производительность труда, хотя ее прирост за год предполагается на уровне 1,5 %.</p>
<p>Реальные располагаемые денежные доходы населения не дотягивают 1,5 % до уровня прошлого года. Экспорт товаров и услуг за два месяца снизился на 18,5 % к аналогичному периоду прошлого года, тогда как предполагалось, что в I квартале он упадет только на 1,5 %. Не удастся удержать и индекс потребительских цен. Всего за два месяца он составил 104,8 %, а на I квартал правительство запланировало 105 %.</p>
<p>Очевидно, что по многим показателям экономическая ситуация в стране значительно хуже, чем предполагало правительство. Корректировать прогноз в случае его отклонения от действительности власти обычно не спешат, объясняя это тем, что тогда у субъектов хозяйствования исчезнет мотивация для улучшения результатов.</p>
<p>Однако показатели, изначально имеющие мало общего с реальной ситуацией, не нужны в первую очередь самим хозяйствующим субъектам, которые как раз на основании правительственного прогноза развития экономики и должны разрабатывать собственные планы и стратегии.</p></p>
		
			</div>

	<div style="padding:3px 0 3px 0;">
		<ul class="list-links" style="float:right;">
								</ul>

		<div style="float:left;" class="list-heads">
								</div>
	</div>
</div>



<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4e1b4fa73c193d5d" class="addthis_button_compact" rel="nofollow">Поделиться</a>
	<span class="addthis_separator">|</span>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_vk"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e1b4fa73c193d5d"></script>
<!-- AddThis Button END -->

<a name="comments-list"></a>


<div class="articlecomments"><a name="comments"></a>



<h2 class="comments">ОТПРАВИТЬ КОММЕНТАРИЙ</h2>
<form name="submit_comment" action="/ru/366/80/28389/Прогноз-не-совпал-с-реальностью.htm#comments" method="post" >
<input type="hidden" name="IdLanguage" value="15" />
<input type="hidden" name="IdPublication" value="1" />
<input type="hidden" name="NrIssue" value="366" />
<input type="hidden" name="NrSection" value="80" />
<input type="hidden" name="NrArticle" value="28389" />
<fieldset>
<label accesskey="n" for="CommentReaderEMail"> Имя: </label>
  <input type="text" name="f_comment_reader_email" maxlength="255" size="10" value="" class="formInputText" id="CommentReaderEMail" size="60" /><br />
<label for="CommentSubject"> Тема: </label>
  <input type="text" name="f_comment_subject" maxlength="255" size="10" value="" class="formInputText" id="CommentSubject" /><br />
<label for="CommentContent"> Комментарий: </label>
  <textarea name="f_comment_content" cols="40" rows="4" id="CommentContent" onkeyup="textLimit(this.form.CommentContent, 500)"></textarea><br />
<label for="f_captcha_code"> CAPTCHA изображение: </label>
<script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6Ld4JsISAAAAAIxUKT4IjjOGi3DHqdoH2zk6WkYG"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6Ld4JsISAAAAAIxUKT4IjjOGi3DHqdoH2zk6WkYG" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
<input type="hidden" name="f_captcha_handler" value="ReCAPTCHA" />
 
</fieldset>
<input type="submit" name="f_submit_comment" id="article_comment_submit" value="Отправить комментарий" class="button" />
</form>
<p class="comment_content"><strong>* Все поля обязательны для заполнения</strong></p>

</div><!-- /.articlecomments -->




<div class="banner-middle">
<script type='text/javascript'><!--//<![CDATA[
	 var m3_u = (location.protocol=='https:'?'https://openx.omniton.net/delivery/ajs.php':'http://openx.omniton.net/delivery/ajs.php');
	 var m3_r = Math.floor(Math.random()*99999999999);
	 if (!document.MAX_used) document.MAX_used = ',';
	 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	 document.write ("?zoneid=2&amp;target=_blank");
	 document.write ('&amp;cb=' + m3_r);
	 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	 document.write ("&amp;loc=" + escape(window.location));
	 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	 if (document.context) document.write ("&context=" + escape(document.context));
	 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	 document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://openx.omniton.net/delivery/ck.php?n=a2c4bf97&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="nofollow"><img src='http://openx.omniton.net/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2c4bf97' border='0' alt='' /></a></noscript>
</div><!-- /.banner-middle -->

</div><!-- /.content-middle -->
</div><!-- /.home-column-middle -->    <div class="home-column-right clearfix">
  <div class="content-4">

<script>OA_show(93);</script>
<a rel="nofollow" target=_blank href="http://www.regencycountryclub.com/ru/"><img src="http://www.belmarket.by/images/cms-image-000048860.gif" alt="" style="margin-bottom:20px;" /></a>
<!-- Яндекс.Директ -->
  <div id="yandex_ad"></div>
  <script type="text/javascript">
  (function(w, d, n, s, t) {
      w[n] = w[n] || [];
      w[n].push(function() {
          Ya.Direct.insertInto(141765, "yandex_ad", {
              ad_format: "direct",
              font_size: 0.8,
              type: "vertical",
              limit: 3,
              title_font_size: 2,
              links_underline: false,
              site_bg_color: "FFFFFF",
              header_bg_color: "FEEAC7",
              title_color: "0000CC",
              url_color: "006600",
              text_color: "000000",
              hover_color: "0066FF",
              favicon: true,
              no_sitelinks: true
          });
      });
      t = d.getElementsByTagName("script")[0];
      s = d.createElement("script");
      s.src = "//an.yandex.ru/system/context.js";
      s.type = "text/javascript";
      s.async = true;
      t.parentNode.insertBefore(s, t);
  })(window, document, "yandex_context_callbacks");
  </script>

  <iframe name="f41ecec38" width="166px" height="355px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like_box Facebook Social Plugin" src="http://www.facebook.com/plugins/like_box.php?href=https%3A%2F%2Fwww.facebook.com%2Fbelmarket.by&amp;show_faces=true&amp;header=false&amp;stream=false&amp;width=166&amp;height=355&amp;app_id=&amp;locale=ru_RU&amp;sdk=joey&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D24%23cb%3Df32ce9d054%26origin%3Dhttp%253A%252F%252Fwww.belmarket.by%252Ff3bf1d4624%26domain%3Dwww.belmarket.by%26relation%3Dparent.parent" style="border: none; visibility: visible; width: 166px; height: 355px; margin-bottom: 10px;" class=""></iframe>

  <h2 class="section"><a href="/ru/366/80/?tpl=90">(PDF) Вход/Регистрация</a></h2>
  <h2 class="section"><a href="/ru/366/80/?tpl=76">Весь номер по полосам</a></h2>
  <h2 class="section"><a href="/ru/366/80/?tpl=86">Архив</a></h2>

  <h3>Сервисы сайта</h3>
<div>
<ul class="ul-right">

            <li>
        <a href="/ru/401/270/">Индикаторы</a>
              </li>
                  <li>
        <a href="/ru/311/271/">Исследования рынков</a>
              </li>
                  <li>
        <a href="/ru/269/275/">Рынки FOREX</a>
              </li>
                  <li>
        <a href="/ru/343/280/">Афиша</a>
              </li>
                  <li>
        <a href="/ru/401/290/">Цены недели</a>
              </li>
                  <li>
        <a href="/ru/383/300/">Аукционы</a>
              </li>
                  <li>
        <a href="/ru/401/308/">Пресс-релизы</a>
                  
              </li>
                  <li>
        <a href="/ru/257/309/">ON-line подписка</a>
              </li>
      </ul>
</div>

<div style="margin:10px 0;">
<script>OA_show(114);</script></div>

  <div>
  <noindex><a rel="nofollow" href="https://twitter.com/Bel_Market" target="_blank"><img src="http://twitter-badges.s3.amazonaws.com/follow_me-a.png" alt="Follow belmarket on Twitter"/></a></noindex>
  </div>
  <h3 style="clear:right; margin:10px 0 0 0;">Новости компаний</h3>
<div class="list-articles">

<p class="br-article"><a href="/ru/401/230/31843/Новая-форма-белорусского-гостеприимства-Финал.htm">15 декабря 2016 г. в гостинице «Орбита» состоялось финальное шоу конкурса для белорусских предприятий на разработку форменной одежды для сотрудников сети туристско-экскурсионных предприятий «Беларустурист».</a><br/>
<span class="name_comp"></span></p>
<div class="all"><a href="/ru/401/230/" target="_self">Все новости</a></div>

</div><!-- /.list-articles -->  <h3 style="clear:right; margin:10px 0 10px 0;">Архив</h3>
<div id="IssueCalendar"></div>
  <br/>
  <!-- banner-left -->
<!--/* right_column_zone_1 */-->
<script>OA_show(6);</script>
<!--/* right_column_zone_2 */-->
<script>OA_show(88);</script>
<!--/* right_column_zone_3 */-->
<script>OA_show(89);</script>
<!--/* right_column_zone_4 */-->
<script>OA_show(91);</script>
<!--/* right_column_zone_5 */-->
<script>OA_show(92);</script>
<!--/* right_column_zone_beldigest */-->
<script>OA_show(90);</script>
<!-- /.banner-left -->
  </div><!-- /.content-4 -->
</div><!-- /.home-column-right clearfix -->  </div><!-- /.columns-wrapper clearfix -->
  <div class="banner-bottom clearfix">
<script>OA_show(7);</script>
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2015 */
/* PLACEMENT: smartcode.belmarket.by.468x60 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="smartcode.belmarket.by.468x60" src="'+location.protocol+'//by.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=zlqqx1X0AwVhj8OA9JwKYheyEhlQiL5arS.gB0l.1WD.E7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>

</div><!-- /.banner-bottom clearfix --></div><!-- /#content-wrapper clearfix -->
</div><!-- /#wrapper -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?69"></script>
<script type="text/javascript">VK.init({apiId: 3267932, onlyWidgets: true});</script>
<script type="text/javascript">VK.Widgets.Like("vk_like", {type: "button", height: 20});</script>


<div id="footer" class="crearfix">
    <div class="footer-content crearfix">

  <div class="footer-links">
      <p class="link"><a href="/">На главную</a>|
      
      
            <a href="/ru/1/260/43/Условия-подписки-на-pdf-версию.htm">Условия подписки на pdf-версию </a>|
            <a href="/ru/1/260/42/Подписка-на-газету.htm">Подписка на газету</a>|
            <a href="/ru/1/260/">Управление подпиской</a>|
      <a href="/ru/1/260/?tpl=76">Весь номер</a></p>
        <p class="link">
          <a href="/ru/1/250/41/Реклама-на-сайте.htm">Реклама на сайте</a>|
          <a href="/ru/1/250/40/Реклама-в-газете.htm">Реклама в газете</a>|
          <a href="/ru/1/260/?tpl=78">RSS</a>|
           <a href="/ru/1/240/39/О-нас.htm">О нас</a>|
               <a href="/ru/1/265/48/Редакция.htm">Редакция</a>|
     
     
     <a target="smail" class="smail" href="/templates/phpscripts/smail/send.php">Обратная связь</a>|
     <a href="/ru/366/?tpl=86">Архив</a></p>
      <div class="search">
      <form name="search_articles" action="/ru/366/" method="post" >
<input type="hidden" name="tpl" value="125" />
      <label>Искать по сайту</label><input type="text" name="f_search_keywords" maxlength="255" size="10" value="" type="text" style="width:200px" />
      <input type="submit" name="f_search_articles" value="Искать" class="button" />
</form>
<p><a href="/ru/366/?tpl=125">расширенный</a></p>
      </div>

       <p class="copyright">&copy; ЗАО &quot;Медиарынок&quot;, 2016 г. Все права защищены.<br/>При использовании материалов сайта ссылка (для Интернет-изданий -- гиперссылка) на источник обязательна.</p><br/>

    </div>

  </div>

<!-- Akavita counter code -->
<noindex><a rel="nofollow" target=_top href="http://www.akavita.by/">
<script language="javascript"><!--
d=document;w=window;n=navigator;d.cookie="cc=1";
r=''+escape(d.referrer);js=10;c=(d.cookie)?1:0;j=0;
x=Math.random();u=''+escape(w.location.href);lt=0;
h=history.length;t=new Date;f=(self!=top)?1:0;cd=0;
tz=t.getTimezoneOffset();cpu=n.cpuClass;ww=wh=ss=0;
//--></script><script language="javascript1.1"><!--
js=11;j=(n.javaEnabled()?1:0);
//--></script><script language="javascript1.2"><!--
js=12;lt=1;s=screen;ss=s.width;
cd=(s.colorDepth?s.colorDepth:s.pixelDepth);
//--></script><script language="javascript1.3"><!--
js=13;wh=w.innerHeight;ww=w.innerWidth;
wh=(wh?wh:d.documentElement.offsetHeight);
ww=(ww?ww:d.documentElement.offsetWidth);
//--></script><script language=javascript><!--
q='lik?id=7280&d='+u+'&r='+r+'&h='+h+'&f='+f;
q+='&c='+c+'&tz='+tz+'&cpu='+cpu+'&js='+js+'&wh='+wh;
q+='&ww='+ww+'&ss='+ss+'&cd='+cd+'&j='+j+'&x='+x;
d.write('<img src="http://adlik.akavita.com/bin/'+
q+'" alt="Akavita: каталог, рейтинг, счетчик для сайтов Беларуси" '+
'border=0 width=88 height=31 />');
if(lt){d.write('<'+'!-- ');}//--></script><noscript>
<img src="http://adlik.akavita.com/bin/lik?id=7280"
border=0 height=31 width=88 alt="Akavita: каталог, рейтинг, счетчик для сайтов Беларуси" />
</noscript><script language="JavaScript"><!--
if(lt){d.write('--'+'>');}//--></script></a>
</noindex>
<!-- Akavita counter code -->

</div>



<!--mernik counter start-->
<script type='text/javascript'>
var SID=111;
(function(){ var l, t, h, s, u, d; l='http://s3.countby.com/code.js';
 t='text/javascript'; d=document; try { h=d.getElementsByTagName('head')[0];
  s=d.createElement('script'); s.src=l; s.type=t; h.appendChild(s); }catch(e){
   u='%3Cscript%20src="'+l+'"%20type="'+t+'"%3E%3C/script%3E'; d.write(unescape(u));}})();
</script>
<!--mernik counter end--></body>
</html>